Publicidad

¡¡Ábrete libro!! - Foro sobre libros y autores

Foro, que no blog, en el que escribir sobre todo lo que se os ocurra referente a libros que hayáis leído, o no, y sus autores. Código VIP: libros
Fecha actual Lun Dic 11, 2017 10:34 am

Todos los horarios son UTC + 1 hora


Reglas del Foro


Por favor, haz clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 5499 mensajes ]  Ir a página Anterior  1 ... 363, 364, 365, 366, 367  Siguiente
Autor Mensaje
NotaPublicado: Mié Sep 20, 2017 11:15 pm 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Dom Oct 17, 2010 12:37 am
Mensajes: 41113
Ubicación: Alicante
Runita escribió:
ukiahaprasim escribió:
elultimo escribió:
Me he dado cuenta de que varias veces, en lugar de aparecer una imagen en un mensaje, me aparece la palabra "Imagen" ¿alguien sabe por qué es?


en principio, a mi me pasa cuando esa imagen no es accesible (me la corta el firewall)...

La unica manera de verla que he encontrado es dar a responder, copiar la URL, e ir a google a busqueda por imagen

Ukiah



O pinchando directamente en Imagen y arrastrando a una pestaña nueva, que es más rápido.
Es que no me sale enlace ni hueco de imagen, sale literalmente, la palabra Imagen.

_________________
Imagen

Recuento 2017
Trivial de The Beatles


Arriba
 Perfil  
 
NotaPublicado: Mié Sep 20, 2017 11:43 pm 
Desconectado
La Fletcher
Avatar de Usuario

Registrado: Jue Nov 08, 2007 12:47 am
Mensajes: 46843
Ubicación: Galicia
elultimo escribió:
Runita escribió:
O pinchando directamente en Imagen y arrastrando a una pestaña nueva, que es más rápido.
Es que no me sale enlace ni hueco de imagen, sale literalmente, la palabra Imagen.


Sí, a mí también me ha pasado alguna vez. Pero prueba a arrastarla (la palabra) a una pestaña nueva, ya verás que se abre allí.
En el ordenador, claro; en Tapatalk no sé cómo va.

_________________
:101: Miniclubs de misterio, aventuras y negra


Arriba
 Perfil  
 
NotaPublicado: Jue Sep 21, 2017 6:24 am 
Conectado
Vivo aquí
Avatar de Usuario

Registrado: Mié Ene 16, 2013 11:13 am
Mensajes: 8453
Ubicación: Entre Pemberley y Rivendell
lucia escribió:
Lizzy, lo de las marcas será en temas en los que hace muchos meses que no participas, ¿no?


Si, pero vamos tampoco tantos meses, por ejemplo en el primero que me di cuenta, que está en clásicos, escribí un mensaje en febrero. En los otros dos que me he dado cuenta, alrededor de un año. Sé que he visto alguno más, pero no me doy cuenta. :roll:

_________________
Recuento 2017

ImagenParticipa en el Concurso de Avatares Navideños
Imagen


Arriba
 Perfil  
 
NotaPublicado: Jue Sep 21, 2017 6:25 am 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Mar May 15, 2007 6:23 pm
Mensajes: 20923
elultimo escribió:
Runita escribió:
ukiahaprasim escribió:
[quote="elultimo"]Me he dado cuenta de que varias veces, en lugar de aparecer una imagen en un mensaje, me aparece la palabra "Imagen" ¿alguien sabe por qué es?


en principio, a mi me pasa cuando esa imagen no es accesible (me la corta el firewall)...

La unica manera de verla que he encontrado es dar a responder, copiar la URL, e ir a google a busqueda por imagen

Ukiah



O pinchando directamente en Imagen y arrastrando a una pestaña nueva, que es más rápido.
Es que no me sale enlace ni hueco de imagen, sale literalmente, la palabra Imagen.[/quote]


Si le das a citar ese mensaje,podras verlo..

Ukiah

_________________
MENSAJE ESCRITO EN ASCII PURO, VT100 COMPATIBLE (Vamos, que no pongo tildes porque no me place... si acaso, alguna que se me escape)
MI LISTA DE INTERCAMBIO
Recuento 2011


Arriba
 Perfil  
 
NotaPublicado: Jue Sep 21, 2017 8:41 am 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Dom Oct 17, 2010 12:37 am
Mensajes: 41113
Ubicación: Alicante
Sí, eso ya lo sé.

_________________
Imagen

Recuento 2017
Trivial de The Beatles


Arriba
 Perfil  
 
NotaPublicado: Jue Sep 21, 2017 8:47 am 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Mar May 15, 2007 6:23 pm
Mensajes: 20923
pues eso, coges la url, y la pones en la barra del navegador, y en función de lo que te diga el navegador, podras determinar la causa del problema...


Ukiah

_________________
MENSAJE ESCRITO EN ASCII PURO, VT100 COMPATIBLE (Vamos, que no pongo tildes porque no me place... si acaso, alguna que se me escape)
MI LISTA DE INTERCAMBIO
Recuento 2011


Arriba
 Perfil  
 
NotaPublicado: Jue Sep 21, 2017 11:16 am 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Jue Ene 31, 2008 3:39 pm
Mensajes: 8019
Ubicación: 39°28′12″N 0°22′36″O
A mí lo de arrastrar en este caso no me funciona pero sí que puedo dar click derecho sobre la palabra Imagen y 'abrir imagen en una pestaña nueva' o, como dice ukiah, citar y copiar y pegar la url. Y en todos los casos me sale que la imagen ya no está disponible en su página de origen.

Por ejemplo en el hilo de Medio sol amarillo:

viewtopic.php?f=16&t=37218

la imagen lleva a una página de La Casa del Libro que dice "Lo sentimos. La página que has solicitado no existe"

La novedad es que antes en el foro en estos casos salía otro símbolo y no la palabra Imagen.

Yo no me he encontrado con otro caso que no sea que ya no existe la imagen en su página, no sé si pasará también en otros casos.

_________________
Último: Hijo de Jesús - Denis Johnson
Leyendo: Una letra femenina azul pálido - Franz Werfel

Recuento 2017
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Sep 27, 2017 2:32 pm 
Desconectado
Foroadicto
Avatar de Usuario

Registrado: Jue Jul 04, 2013 8:14 pm
Mensajes: 2766
Me acabo de dar cuenta de que me pasa lo mismo que comentó Lizzy: hay hilos en los que he participado y que no me los marca como tal.

_________________
Imagen
Recuento 2017 y enlaces


Arriba
 Perfil  
 
NotaPublicado: Mié Oct 18, 2017 4:08 pm 
Desconectado
Lector voraz
Avatar de Usuario

Registrado: Lun Feb 11, 2008 6:41 pm
Mensajes: 189
Ubicación: Justo en el centro de aquí mismo
editado.


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 28, 2017 9:02 pm 
Desconectado
Vivo aquí
Avatar de Usuario

Registrado: Sab Jul 02, 2011 11:23 am
Mensajes: 8619
Ubicación: En algún lugar entre Lothlorien y Solaris.
cada vez que entro en la primera página del hilo del "El Marciano" de Andy Weir me sale esto (solo me ocurre ahí, por el momento)

Imagen

¿Se os ha metido algo raro en el foro?

_________________
Mi último relatillo en el foro (enlace): Gotitas que contienen (El Lupanar de los Sueños II)


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 28, 2017 9:56 pm 
Desconectado
Foroadicto
Avatar de Usuario

Registrado: Jue Jul 04, 2013 8:14 pm
Mensajes: 2766
Uy, que lo dije por el otro hilo... He probado y a mí también me pasa en ese hilo. Vaya, que es cosa del foro, no del ordenador. Pero ni idea de lo que puede ser.

_________________
Imagen
Recuento 2017 y enlaces


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 28, 2017 10:03 pm 
Desconectado
No puedo vivir sin este foro
Avatar de Usuario

Registrado: Sab Oct 03, 2015 5:01 pm
Mensajes: 658
Ubicación: Asturias
A mí también me pasa. :shock:

_________________
Agenda


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 28, 2017 10:04 pm 
Desconectado
Foroadicto
Avatar de Usuario

Registrado: Sab Sep 04, 2010 12:30 am
Mensajes: 2622
A mí también me pasa y yo tampoco sé lo que es. No me había ocurrido nunca antes.

Esperemos que alguien nos saque de dudas.

_________________
«Cada vez que te sientas inclinado a criticar a alguien ―me dijo― ten presente que no todo el mundo ha tenido tus ventajas…»

Links

[Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 28, 2017 11:23 pm 
Desconectado
La Fletcher
Avatar de Usuario

Registrado: Jue Nov 08, 2007 12:47 am
Mensajes: 46843
Ubicación: Galicia
A mí también me sale.

endercomunicacion.com es parte de la ruta de la imagen de la portada del primer mensaje, debe de haber un error con ese enlace.

_________________
:101: Miniclubs de misterio, aventuras y negra


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 29, 2017 9:33 am 
Desconectado
Foroadicto
Avatar de Usuario

Registrado: Mié Abr 11, 2007 10:10 am
Mensajes: 4508
Ubicación: En tránsito
A mí no me sale. Tengo instalado Adblock Plus. Desde mi ignorancia absoluta, pregunto: ¿habrá alguna relación?

_________________
Even if I lose everything


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5499 mensajes ]  Ir a página Anterior  1 ... 363, 364, 365, 366, 367  Siguiente

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  





Autores | Librería | eMarketing | Fotos | Star Wars Revelations | Libros del foro | eBay | RSS | Política de privacidad y cookies | Contacto
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpBB España